Loading ..   Chargement ...

PronoFootball.com
16-01-2019 - 20:58
3405 joueurs actifs
149 connectés
 Accueil > Forum > Discussions avec l'equipe de PF > 

A FERMER

Loading ..
Rechercher :      -  Recherche avancée
 

A FERMER

Rwan
Hors ligne


  Posté le 03 Déc 2018 à 08h38 #12065

Bonjour j'écris car je rencontre un sérieux problème avec le forum et je ne sais pas si je suis le seul.

Voilà pour décrire le problème, j'ai réaliser une série de capture d'écran pour montrer que cela se produit sur tout les sujets,
Lorsque je suis sur l'index je vois de quand date le dernier message, qui l'a écrit et tout ça, mais quand j'ouvre le sujet il n'y a qu'une seule page avec un seul message : le premier message du sujet.
Sur un sujet à plus de 1000 réponses, qu'un seul message ça pose problème. Je ne peux pas naviguer sur le sujet de ma compétition pour retrouver l'annonce de l'ordre des supports que je n'ai pas pensé à enregister avant. Je rencontre le problème depuis ce matin.

Voici les captures d'écrans qui j'espère sont assez compréhensible.

 img http://image.noelshack.com/minis/2018/49/1/1543822696-2018-12-03-083632.png /img
 img http://image.noelshack.com/minis/2018/49/1/1543822696-2018-12-03-083646.png /img
 img http://image.noelshack.com/minis/2018/49/1/1543822693-2018-12-03-083656.png /img
 img http://image.noelshack.com/minis/2018/49/1/1543822696-2018-12-03-083726.png /img
 img http://image.noelshack.com/minis/2018/49/1/1543822696-2018-12-03-083737.png /img
 img http://image.noelshack.com/minis/2018/49/1/1543822691-2018-12-03-083756.png /img


Je ne sais pas si je pourrais voir vos réponses dans ce cas là répondez moi en MP si possible.
Bonne journée à tous

EDIT : Après plusieurs tests, les réponses ne s'affichent pas donc pour discuter entre nous il faut passer par les MP.

Ce message a été modifié par Kleber le 04/12/2018 à 00h50

Erwann
Modérateur
Hors ligne


  Posté le 03 Déc 2018 à 22h02 #7854210

Merci, voilà ça devrait être résolu :)

Pouluce
Hors ligne


  Posté le 03 Déc 2018 à 22h02 #7854211

yes !

Rwan
Hors ligne


  Posté le 03 Déc 2018 à 22h05 #7854219

Merci Erwann pour le travail fournit pour réparer ;-)

Bouldu59
En ligne


  Posté le 03 Déc 2018 à 22h13 #7854234

Merci !!!!
On est perdu sans forum...

:D :D :D

Peyo07
Hors ligne


  Posté le 03 Déc 2018 à 22h20 #7854241

C'est bonne nouvelle de retrouver le forum. En effet on est perdu sans

Merci Erwann.

Astea42
Hors ligne


  Posté le 03 Déc 2018 à 22h23 #7854245

Merci Erwann
Je croyais que c'était un bug sur mon pc

The_cat74
Hors ligne


  Posté le 03 Déc 2018 à 22h26 #7854250

Merci Erwan ...

Fossile74
Hors ligne


  Posté le 03 Déc 2018 à 23h13 #7854315

Mais arrêtez de le suceboule :lol:
Le bougre à pris son temps pour corriger ... remboursez :evil: :mrgreen: :p

Scalpel
Hors ligne


  Posté le 04 Déc 2018 à 12h54 #7854648

Fossile74 a dit :

Mais arrêtez de le suceboule :lol:



Jalouse! :p :mrgreen:

 

>> Retour à la liste des sujets  |  Retour en haut de la page

Poster un nouveau message

Vous ne pouvez pas répondre car ce sujet est verrouillé.