Loading ..   Chargement ...

PronoFootball.com
28-07-2014 - 16:20
5572 joueurs actifs
78 connectés
 Accueil > Forum > Discussions avec l'equipe de PF > 

Live pf saison 3 => livepf.fr

Loading ..
Rechercher :      -  Recherche avancée
<< PrécédentsPages : 1 2 3 4 5 6  ..... 144 145 146 147 148 149  

Live pf saison 3 => livepf.fr

Laoyu2007
Hors ligne


  Posté le 25 Juin 2014 à 00h43 #6038933

Mais pas par le lien de Erwann sur PF si j'ai bien compris. C'est un vrai mystère. Les plus compétents en matière d'internet trouveront peut-être pourquoi (navigateurs, fournisseurs où que sais-je). Mais ça me dépasse complètement.

Totofhac76
Hors ligne


  Posté le 25 Juin 2014 à 00h47 #6038937

Sauf erreur, le lien d'Erwann est le bon, je n'ai pas de souci sur le chat via mon ordi portable, Mds confirmera je pense...

Mais aucun accès possible avec mon PC principal, ce qui est un poil chiant :mrgreen:

Laoyu2007
Hors ligne


  Posté le 25 Juin 2014 à 00h55 #6038942

Ça me dépasse franchement. Ça me semble assez curieux comme problème. Tu as la solution en tapant directement l'adresse. C'est bien, car tu gères ainsi le live pour le mondial. J'espère surtout que la plupart des PFistes peuvent suivre le live. Tu as fait le nécessaire pour les informer, c'est bien.

Papypou
Hors ligne


  Posté le 25 Juin 2014 à 12h23 #6039260

Oui c'est un mystère pour moi cela ne vient pas du navigateur car Firefox, Chrome et Internet Explorer c'est la même un blocage de sécurité quelconque si vous trouvez cela serait pas mal ;-)

Mds084
Hors ligne


  Posté le 29 Juin 2014 à 23h26 #6044482

Vous avez quoi comment message car sans rien voir, on ne peut pas vous aidez

Golgotone
Hors ligne


  Posté le 30 Juin 2014 à 09h26 #6044735

Salut à tous,

Je n'ai pas remonté tous les mails du topic donc je ne sais pas si d'autres ont le même problème que moi.

Voilà mon problème: J'arrive bien à aller sur le live, pas de soucis.

Par contre j'ai essayé de devenir membre pour pouvoir configurer ma page, j'ai donné mon pseudo, mon mail et un mdp.

J'ai reçu le lien qui n'a jamais fonctionné... J'ai peut-être fait une erreur en gardant le même pseudo et mdp que sur le site? Du coup quand j'essaie de créer avec un mdp différent ou un mail différent, ça ne marche plus car on me dit que l'adresse mail est déjà utilisée ou que le pseudo est déjà utilisé... Mais mon compte ne fonctionne pas.

Peut-on réinitialiser ou faire autre chose pour que je puisse utiliser le même pseudo que sur le site principal?

j'espère avoir été assez clair...

Merci d'avance!

Papypou
Hors ligne


  Posté le 01 Juil 2014 à 15h36 #6046440

Mds084 a dit :

Vous avez quoi comment message car sans rien voir, on ne peut pas vous aidez


Donc sur mon PC de bureau et sur un PC portable ça ne marche pas et par contre je peux avoir accès au site sur un autre vieux PC portable et aussi sur mon smartphone :shock:

Voilà par exemple la page que j'ai sur Firefox :

 img http://mk1.ti1ca.com/8lkuu4ko.jpg /img

C'est peut-être le blocage de publicité interne à la freebox révolution non c'est pas ça je viens d'essayer.

Je séche

Mds084
Hors ligne


  Posté le 04 Juil 2014 à 06h43 #6049513

Golgotone a dit :

Peut-on réinitialiser ou faire autre chose pour que je puisse utiliser le même pseudo que sur le site principal?



C'est fait, il y a effectivement un bug car après 24H ton pseudo est rester dans la BDD temporaire alors qu'il aurait du se supprimer.

Essaye à nouveau et si il y a un souci envoi moi un MP et on fera des tests pour que cela fonctionne, il y a peut etre un bug lié au changement d'adresse du site mais j'ai besoin d'info de votre part pour trouver le bug.

Mds084
Hors ligne


  Posté le 04 Juil 2014 à 06h57 #6049516

Papypou a dit :

C'est peut-être le blocage de publicité interne à la freebox révolution non c'est pas ça je viens d'essayer.

Je séche



Tu as accès à mon site de tennis ? http://www.tennis4fun.fr
Car je ne connais pas la cause de se problème qui est interne à votre PC car si avec un autre PC tu arrives à te connecter, cela ne vient pas de mon site.

essaye cette adresse pour savoir si cela vient de la pub ou d'un élément lié au site ? http://www.livepf.fr/export.php?id=mds084&champ=1&jour=1

Voici une aide de FF si tu rentres dans ces cas là

http://mzl.la/MOwhjD

Papypou
Hors ligne


  Posté le 04 Juil 2014 à 13h21 #6049937

Mds084 a dit :

Tu as accès à mon site de tennis ? http://www.tennis4fun.fr


Oui

Mds084 a dit :

essaye cette adresse pour savoir si cela vient de la pub ou d'un élément lié au site ? http://www.livepf.fr/export.php?id=mds084&champ=1&jour=1


Marche pas

Mds084 a dit :

Voici une aide de FF si tu rentres dans ces cas là
http://mzl.la/MOwhjD



Déjà parcouru.

Te casse pas la tête le live je le consulterai sur mon smartphone ou ma tablette.
Merci encore

Vribaut
Hors ligne


  Posté le 05 Juil 2014 à 08h43 #6051156

Pourquoi le match du Brésil est pas sur le Live ? :shock:

Mds084
Hors ligne


  Posté le 05 Juil 2014 à 10h05 #6051232

Vribaut a dit :

Pourquoi le match du Brésil est pas sur le Live ? :shock:



c'est une erreur, c'est corrigé.

Papypou a dit :

C'est peut-être le blocage de publicité interne à la freebox révolution non c'est pas ça je viens d'essayer.

Je séche



C'est plus une blocage d'adresse du site car mes 2 sites ont la même adresse IP donc cela ne vient pas de IP.
Tu n'as pas accès à la page export qui n'a pas de Pub donc cela ne vient pas de la pub également.

Free bloquerai ce nom de domaine ?
Il y a des soucis avec des personnes qui n'ont pas Free pour voir d'ou peut provenir ce souci ?

Papypou
Hors ligne


  Posté le 05 Juil 2014 à 20h55 #6051989

J'ai trouvé mais c'est bizzarre, si je stop mon anti virus ça marche (avast)

Mds084
Hors ligne


  Posté le 05 Juil 2014 à 22h37 #6052081

Papypou a dit :

J'ai trouvé mais c'est bizzarre, si je stop mon anti virus ça marche (avast)



Merci pour la solution, je viens de contacter avast pour enlever le blocage du site, iframe (partie du chat à droite du site) du site a du créer une fausse détection de fishing.

Je n'ai pas trouvé une meilleure solution pour activer l'auto rafraichissement du site sans devoir tout actualiser ce qui planterait le serveur comme au début du lancement du site si j'actualise la page complète.

Totofhac76
Hors ligne


  Posté le 05 Juil 2014 à 22h49 #6052089

J'ai avast sur mon PC, du coup c'était peut-être le même souci...
M'enfin ça, je ne le verrai que lundi, peut-être :roll:

Mds084
Hors ligne


  Posté le 10 Juil 2014 à 22h03 #6058077

Papypou a dit :

J'ai trouvé mais c'est bizzarre, si je stop mon anti virus ça marche (avast)



Si tu remet avast, ca bloque toujours le site ?

car j'ai reçu ce message de la part d'avast

avast a dit :


Monsieur,
ce site ne semble pas etre bloque par avast! - pouvez-vous me preciser ce qu´avast! vous dit exactement a son sujet, SVP?


Cordialement,

David Podracký - equipe de support avast!



<< PrécédentsPages : 1 2 3 4 5 6  ..... 144 145 146 147 148 149  

>> Retour à la liste des sujets  |  Retour en haut de la page

Poster un nouveau message

Afin de pouvoir poster des messages dans le forum vous devez être identifié.

PronoFootball

Version 6.0
Copyright 2002 - 2014
Contact : Erwann
Mentions légales
Page générée en 0.0799 sec
PF en version mobile